Equipment Inventory (PHP)





PHP requirement: at least 5.2
Features:
1. CRUD
2. AJAX
3. BOOTSTRAP MODAL
4 OOP
5. INTERFACE
Username : admin
Password : admin

Project By: Winnie Damayo

Post a Comment

1 Comments